-
KITS VIDEOVIGILANCIA
CONFIGURA TU KIT DE CÁMARAS ANALÓGICASCONFIGURA TU KIT DE CÁMARAS IP WIFI / PoE
- CÁMARAS
- GRABADORES
- ALARMAS
- ACCESORIOS
- CONTROL PRESENCIA ACCESOS
- VIDEO-PORTEROS
- NETWORKING
- ANTI-HURTO
- INCENDIO
- ENERGIA SOLAR
- AUDIOVISUALES
- DOMOTICA
- OUTLET
- AYUDA
monitor videoportero android 10 pulgadas wifi cloud poe bluetooth camara integrada
Marca Akuvox
Modelo C319W
Sistema operativo Android 9.0
Hardware RAM: 2GB | ROM: 8GB
Cámara 1 Mpx CMOS
LCD 10" IPS 1280x800
Capacidad Contactos: 300
Mensajes: 1000
Registros de llamada: 1000
Modo de operación Panel táctil capacitivo
Entradas 8 entradas de alarma configurables y 1 de timbre
Salidas 2 de relé
Audio Audio bidireccional con micrófono y altavoz con reducción de ruido y tecnología Crystal Clear Audio
Formato de Audio SIP v1 (RFC2543), SIP v2 (RFC3261), G.711a, G.711μ, G.729, G.722
DTMF (RFC2833), SIP Info
Almacenamiento Ranura para tarjeta microSD
Acceso remoto Aplicación teléfono móvil SmartPlus o configuración a través de navegador WEB
Acceso remoto por Cloud: sí dispone
Modo de funcionamiento Red local y/o a través de nube en diferentes redes
Actualizaciones de firmware En remoto con nube mediante cuenta de instalador o a través de navegador web en local
Interfaz de red Ethernet 10/100 BaseT / RS485 / RTSP / WiFi 802.11b/g/n
Alimentación DC 12 V / 600 mA / Standard PoE (IEEE802.3af)
Temp. funcionamiento -10º C ~ +45º C
Dimensiones 251 (An) x 183 (Al) x 30 (Fo) mm
Peso 750 g
El monitor videoportero android 10 pulgadas AK-C319W es una solución avanzada para sistemas de videoportero con funciones inteligentes. Este monitor videoportero android 10 pulgadas incorpora pantalla IPS de 10”, cámara integrada y audio bidireccional Crystal Clear.
El monitor videoportero android 10 pulgadas permite conexión mediante TCP/IP, PoE, WiFi y Bluetooth, ofreciendo máxima flexibilidad en la instalación. También incluye acceso remoto mediante app SmartPlus y gestión en la nube.
Gracias a su sistema Android y compatibilidad con apps de terceros, este equipo funciona como monitor videoportero wifi cloud y monitor videoportero pantalla ips, ideal para entornos modernos. Más opciones aquí: https://www.cctvbarato.com/es/camaras-501