-
KITS VIDEOVIGILANCIA
CONFIGURA TU KIT DE CÁMARAS ANALÓGICASCONFIGURA TU KIT DE CÁMARAS IP WIFI / PoE
- CÁMARAS
- GRABADORES
- ALARMAS
- ACCESORIOS
- CONTROL PRESENCIA ACCESOS
- VIDEO-PORTEROS
- NETWORKING
- ANTI-HURTO
- INCENDIO
- ENERGIA SOLAR
- AUDIOVISUALES
- DOMOTICA
- OUTLET
- AYUDA
telefonillo videoportero linux cloud poe audio bidireccional sip crystal clear
Marca Akuvox
Modelo S560
Sistema operativo Linux
Audio Audio bidireccional con micrófono y altavoz con reducción de ruido y tecnología Crystal Clear Audio
Formato de Audio SIP v1 (RFC2543), SIP v2 (RFC3261), G.711a, G.711μ, G.729, G.722
DTMF (RFC2833), SIP Info
Acceso remoto Aplicación teléfono móvil SmartPlus o configuración a través de navegador WEB
Acceso remoto por Cloud: sí dispone
Modo de funcionamiento Red local y/o a través de nube en diferentes redes
Actualizaciones de firmware En remoto con nube mediante cuenta de instalador o a través de navegador web en local
Interfaz de red Ethernet 10/100 BaseT
Alimentación DC 12 V / 600 mA máx.
PoE estándar (IEEE802.3af)
Temp. funcionamiento -10º C ~ +45º C
Dimensiones 216 (An) x 63 (Al) x 53 (Fo) mm
Peso 400 g
El telefonillo videoportero linux AK-S560 es una solución moderna para sistemas de comunicación y control de accesos. Este telefonillo videoportero linux ofrece audio bidireccional Crystal Clear para una comunicación clara y estable.
El telefonillo videoportero linux permite conexión mediante TCP/IP, PoE y protocolo SIP, garantizando integración sencilla en instalaciones existentes. También incluye acceso remoto mediante app SmartPlus y gestión en la nube.
Gracias a su diseño compacto y sistema Linux, este equipo funciona como telefonillo videoportero cloud poe y telefonillo videoportero audio bidireccional, ideal para entornos residenciales y profesionales. Más opciones aquí: https://www.cctvbarato.com/es/camaras-501