monitor videoportero linux wifi Akuvox S562W-S
monitor videoportero linux wifi Akuvox S562W-S
monitor videoportero linux wifi Akuvox S562W-S
monitor videoportero linux wifi Akuvox S562W-S
monitor videoportero linux wifi Akuvox S562W-S
monitor videoportero linux wifi Akuvox S562W-S

monitor videoportero linux wifi Akuvox S562W-S

AK-S562
En stock
111,15 €
Impuestos incluidos
  • Monitor Linux para videoportero
  • Pantalla TFT de 7"
  • Audio bidireccional Crystal Clear | Easy UI
  • TCP/IP, PoE, SIP estándar
  • Mantenimiento a través de Cloud
  • Conexión de monitor y placas a través de Cloud

 
  • El monitor videoportero linux wifi Akuvox S562W-S es una solución avanzada para comunicación y control de acceso en viviendas y negocios. Este monitor videoportero linux wifi incorpora pantalla TFT de 7", montaje en superficie y audio bidireccional Crystal Clear con interfaz Easy UI.

Gracias a su conectividad TCP/IP, PoE, WiFi y SIP estándar, el monitor videoportero linux wifi permite integración con sistemas de seguridad y acceso remoto mediante cloud o aplicación móvil, facilitando la gestión desde cualquier lugar.

Este equipo también funciona como videoportero inteligente con cloud y como monitor interfono pantalla 7 pulgadas, ideal para instalaciones modernas y seguras.

Más productos aquí: https://www.cctvbarato.com/es/camaras-501

  • Marca Akuvox
  • Modelo S562
  • Sistema operativo LINUX OS
  • Hardware RAM: 128 MB | ROM: 128 MB
  • LCD 7" TFT 1024 x 600
  • Capacidad Contactos: 500
  • Mensajes: 100
  • Registros de llamada: 100
  • Modo de operación Panel táctil capacitivo
  • Entradas 8 x alarma configurables, 1 x timbre y 1 x RS485
  • Salidas 1 x relé
  • Audio Audio bidireccional con micrófono y altavoz con reducción de ruido y tecnología Crystal Clear Audio
  • Formato de Audio SIP v1 (RFC2543), SIP v2 (RFC3261), G.711a, G.711μ, G.729, G.722
  • DTMF (RFC2833), SIP Info
  • Acceso remoto Aplicación teléfono móvil SmartPlus o configuración a través de navegador WEB
  • Acceso remoto por Cloud: sí dispone
  • Modo de funcionamiento Red local y/o a través de nube en diferentes redes
  • Actualizaciones de firmware En remoto con nube mediante cuenta de instalador o a través de navegador web en local
  • Interfaz de red Ethernet 10/100 BaseT
  • RTSP / ONVIF
  • Alimentación DC 12 V / 600 mA máx.
  • PoE estándar (IEEE802.3af)
  • Temp. funcionamiento -10º C ~ +45º C
  • Dimensiones 216 (An) x 119 (Al) x 22 (Fo) mm
  • Peso 600 g
No reviews

8 otro producto en la misma categoría:

Producto añadido para comparar.